StackAdapt Connect/Reconnect
Incident Report for Funnel
Resolved
Endpoint is reenabled and connects and reconnects are now working as expected.
Posted Jul 06, 2022 - 10:53 CEST
Identified
The issue has been identified where an endpoint in use has been temporarily disabled. We're discussing this with StackAdapt and hope to resolve this soon. During this time connects and reconnects are not possible.
Posted Jul 04, 2022 - 10:04 CEST